Meiner CB geht es gar nicht gut

Allgemeine technische Probleme mit der CB, die in keine der anderen Kategorien passen.

Meiner CB geht es gar nicht gut

Beitragvon Christa » Fr 8. Jun 2018, 20:36

Moin,

leider konnte ich lange nicht fahren. Und nun läuft sie, wie ein Sack Nüsse :(

Um es etwas genauer zu sagen,

sie hört sich an, wie ein Einzylinder und läuft im niedrigen Drehzahlbereich sehr schlecht.

Wenn die Drehzahl unter 1500 Umdrehungen kommt, geht sie aus.
An jeder Ampel muss ich die Drehzahl auf 2000 Umdrehungen halten.

Ich nehme an, es ist der Vergaser. Was ich hier so zu Vergasern gelesen habe, ist zwar interressant,
aber übersteigt meine Schrauberfähigkeiten.

Habt ihr eine Idee, was das so kosten würde, wenn man s machen lässt?
Bevor ich zum Hondahändler fahre, will ich schon ungefähr wissen, was auf mich zukommt und nicht
in einer Schockstarre einer Reparatur zustimme, die ich mir nicht leisten kann.

Viele Grüße
Christa
Christa
 
Beiträge: 43
Registriert: Mi 30. Jan 2008, 21:07
Wohnort: Schleswig-Holstein

Re: Meiner CB geht es gar nicht gut

Beitragvon klaukoe » Sa 9. Jun 2018, 05:44

Beim Hondahaendler sollte ich fuer Vergaser einstellen und Ultraschall reinigen ca 230 Euro bezahlen habe freie Werkstatt also kleinen Haendler aufgesucht alle Anbau und Verkleidungsteile selbst abgebaut und siehe da 150 Euro komplett Sie lief danach wie eine 1 Geht also auch guenstig mit kompletten Service. Vergaser synchronization , kerzen neu Ultraschall reinigen . Danach auf Autobahn testen alles super 190km ohne Probleme
Benutzeravatar
klaukoe
 
Beiträge: 12
Registriert: So 4. Mai 2014, 07:55
Wohnort: 47608 Geldern Veert

Re: Meiner CB geht es gar nicht gut

Beitragvon Christa » Sa 9. Jun 2018, 10:52

Hallo,
nachdem ich den tollen Beitrag über Vergaser im Wiki gelesen habe,
werde ich ihn doch ausbauen und versuchen zu reinigen.
Wenn es keinen Erfolg hat, bringe ich den Vergaser zum Händler
VG
Christa
Christa
 
Beiträge: 43
Registriert: Mi 30. Jan 2008, 21:07
Wohnort: Schleswig-Holstein

Re: Meiner CB geht es gar nicht gut

Beitragvon Christa » So 10. Jun 2018, 17:51

Moin,

so, nun ging es heute morgen los.

Zuerst habe ich den Öl-l + Filterwechsel gemacht und dann noch schnell den Lufi ausgetauscht.

Der Tank und die Verkleidungen sind runter und dann habe ich erstmal einen Blick in die Eingeweide geworfen.

Der Unterdruckschlauch am Ansaugstutzen sieht relativ geknickt aus oder gehört der so?

Um hier einen Defekt am Benzinhahn oder Unterdruckschlauch auszuschliessen, habe ich ein Benzinbehälterchen
direkt an die Zuleitung zum Vergaser angeschlossen und mein Möppi mal gestartet.
Hörte sich genauso krank an, wie vor der OP :oops:

Dann habe ich die Schwimmerkammern entleert, oder besser gesagt, links kam Benzin mit Krümeln drin,
links kam überhaupt nichts raus, egal, wie weit ich die Ablassschraube drehte :roll:

Der Verdacht auf verdreckten Vergaser bestätigt sich damit ja wohl schon.

So, nun werde ich mir die Anleitung ausdrucken,wie der Vergaser raus geht und dann husch wieder in die Garage.

..... bis später

Christa

Posting automatisch zusammengeführt: 10.06.2018, 19:51

.....

nun bin ich aber geschafft...

Hier der Vergaser nach dem ich ihn draußen hatte:

Bild

Bild

Nachdem ich den Deckel und die Membrane abgenommen hatte, sah es so aus:

Bild

Bild

das war der erste Dreck :evil:

Die Schwimmerkammern sahen auch nicht gut aus:

Bild

Auch hier ziemlich igitt:

Bild

Schwimmerkammer Rechts:

Bild


Bild

Ich habe dann, wie beschrieben alles gereinigt,mit Zahnbürste und Bremsenreiniger und anschliessend mit Druckluft durchgepustet.

Die größte Schwierigkeit war der festsitzende Vergaser, er wollte einfach sich nicht von den Ansaugstutzen lösen.
Und eine der Inbusschrauben des Heizschlauches ,machte mich etwas nervös,hier hatte ich doch tatsächlich einen Inbusschlüssel in dem Schraubenkopf abgeschert.Das war eine Fummelei wieder heraus zu bekommen.

Jedenfalls bin ich von der Probefahrt eben zurück. Möppi läuft wieder gut und hält das Standgas, geht also nicht mehr aus.
Ich überlege, ob ich es mit dem Synchronisieren auch mal versuchen sollte.

VieleGrüße
Christa
Zuletzt geändert von Christa am So 10. Jun 2018, 17:51, insgesamt 1-mal geändert.
Christa
 
Beiträge: 43
Registriert: Mi 30. Jan 2008, 21:07
Wohnort: Schleswig-Holstein

Re: Meiner CB geht es gar nicht gut

Beitragvon The Rob » So 10. Jun 2018, 17:59

Das ist super, dass es bei dir so gut geklappt hat.
Jetzt solltest du nur noch im Tank nachschauen, ob da irgendwo Rost ist.
Wenn du Rost im Tank nicht angehst, sieht dein Vergaser in kurzer Zeit wieder so aus wie vor der Reinigung.
Etwaiger Mangel an Argumenten wird mit Großbuchstaben und Ausrufungszeichen ausgegeglichen.
Benutzeravatar
The Rob
 
Beiträge: 2223
Registriert: Di 27. Mai 2008, 16:13
Wohnort: Hannover

Re: Meiner CB geht es gar nicht gut

Beitragvon Christa » So 10. Jun 2018, 18:02

Habe mit einer Taschenlampe in den Tank geleuchtet und so keinen Rost erkennen können.
Wenn ich den Tank wegen der Synchronisierung nochmal abnehme,dann setze ich einen Benzinfilter dazwischen.

VG
Christa
Christa
 
Beiträge: 43
Registriert: Mi 30. Jan 2008, 21:07
Wohnort: Schleswig-Holstein

Re: Meiner CB geht es gar nicht gut

Beitragvon tahelia » Fr 31. Aug 2018, 13:03

Christa » 10.06.2018, 20:02 hat geschrieben:Habe mit einer Taschenlampe in den Tank geleuchtet und so keinen Rost erkennen können.
Wenn ich den Tank wegen der Synchronisierung nochmal abnehme,dann setze ich einen Benzinfilter dazwischen.

VG
Christa


Der Rost geht auf der Oberseite des Tanks innen los. rund um den Einfüllstutzen mal mit den Fingern fühlen, besser mit dem Spiegel. Und ich hab zwar auch so einen Filter reingemacht, aber Micha erwähnte mal, der wäre bei Vollgas dem Durchfluss hinderlich. Also wenn der Tank nichts hat, und der auf dem Ansaugstutzen übergestülpte Filter in Ordnung ist, sollte man ohne auskommen.
Dateianhänge
IMG_1318-sm.jpg
IMG_1316-sm.jpg
tahelia
 
Beiträge: 190
Registriert: Fr 26. Jul 2013, 13:07
Wohnort: Stuttgart

Re: Meiner CB geht es gar nicht gut

Beitragvon Hondareiter » Fr 31. Aug 2018, 16:50

Das bedeutet ich muss jetzt jeden Benzinfilter der in jeder meiner Motorräder
eingebaut ist sofort wieder ausbauen :heul: ,weil meine Mopped`s sonst nicht laufen :blink: :kratz: .
Nein die bleiben schön drin,richtige Motorräder haben vom Werk aus im Tank BMW,Honda, Ducati Benzinfilter
eingebaut,damit die Benzinpumpe keinen Schmutz in die Vergaser oder Einspritzdrosselklappen drückt und das ist auch gut so.
Hondareiter
 
Beiträge: 1744
Registriert: Mo 25. Feb 2013, 21:43

Re: Meiner CB geht es gar nicht gut

Beitragvon tahelia » Fr 31. Aug 2018, 19:23

Hondareiter » 31.08.2018, 18:50 hat geschrieben:Das bedeutet ich muss jetzt jeden Benzinfilter der in jeder meiner Motorräder
eingebaut ist sofort wieder ausbauen :heul: ,weil meine Mopped`s sonst nicht laufen :blink: :kratz: .
Nein die bleiben schön drin,richtige Motorräder haben vom Werk aus im Tank BMW,Honda, Ducati Benzinfilter
eingebaut,damit die Benzinpumpe keinen Schmutz in die Vergaser oder Einspritzdrosselklappen drückt und das ist auch gut so.


Das hast Du falsch verstanden. Ich habe ja gerade gesagt, dass da im Tank ein Filter ist, der an sich genügt. Willst Du sagen, Du hast in jedes Deiner Motorräder einen zusätzlichen Benzinfilter eingebaut?
tahelia
 
Beiträge: 190
Registriert: Fr 26. Jul 2013, 13:07
Wohnort: Stuttgart

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron